Usuarios navegando en este tema: 1 invitado(s)
Firefox no muestra videos de youtube :l
#1
No sé porq coño no... pero no me los muestra, a ustedes les pasa?
PS: En youtube si van, pero cuando están incrustados, por ejemlo aquí en el foro no van Huh
[Imagen: alv_roj.png]

[Imagen: mWhuuVT.png~original]
Responder
#2
¿Pasa sólo con el Firefox?
If you're good at something, never do it for free.
Responder
#3
Yo utilizo siempre el firefox y a mi siempre me los muestra, no se porque te pasara eso a ti.
[Imagen: jezg1992da.gif]
Responder
#4
Uso opera, pero intente verlos en el firefox y no me andan.
INVITACIONES PARA GREENZONER, POR MP



Responder
#5
Reinstalenlo o revisen su sistema por algun programa mal desinstalado o alguna actulizacion del sistema operativo o usen otro navegador como google chorme o crea otra cuenta de usuario en tu pc
Responder
#6
No somos los únicos, como va a ser casualidad q ayer iban y hoy no. Además ya me han respondido en otros foros y pasa lo mismo. Es youtube Lipsrsealed
Porq me cargan por ejemplo los de daily motion...
[Imagen: alv_roj.png]

[Imagen: mWhuuVT.png~original]
Responder
#7
A mi me pasa es que los videos van lento, o sea, como que se traban, el audio sigue pero la imagen se queda quieta por un segundo más o menos y luego sigue como si nada... y no sólo de youtube.
Creo que había algo que hacer en about:config pero no recuerdo y no sé como buscar xD
[Imagen: Firma.png]
Responder
#8
A mi me funciona perfectamente Huh
[Imagen: firma_cocina.png]
Responder
#9
Pues, yo si los puedo ver, y sin ningún problema Huh
Responder
#10
Yo toy vienod lo veo normal
"La vida es un Arcoiris que incluye el Color Negro."
Responder